7
shared

บัวหลวงปรับฟีเจอร์App รองรับ iOS9.0 ขึ้นไป

13 พฤษภาคม 2562 09:32 1,320
ธนาคารกรุงเทพส่งอีเมลแจ้งลูกค้าผู้ใช้บริการ Bualuang mBanking โดยตั้งแต่วันที่ 1 มิ.ย.นี้ แอพพลิเคชั่นจะรองรับ iOS 9.0 และ Android 5.0 ขึ้นไปเท่านั้น

ธนาคารกรุงเทพ แจ้งลูกค้าผู้ใช้บริการ Bualuang mBanking โดยระบุว่า ตั้งแต่ 1 มิ.ย. 62 เป็นต้นไป แอพพลิเคชั่นบัวหลวง เอ็มแบงก์กิ้ง จะรองรับระบบปฏิบัติการ iOS เวอร์ชั่น 9.0 และ Android เวอร์ชั่น 5.0 ขึ้นไป 

สำหรับผู้ใช้งาน Bualuang mBanking  สามารถทำการตรวจสอบระบบปฏิบัติการของโทรศัพท์มือถือว่าเป็นรุ่นที่รองรับหรือไม่

ขณะที่ในอีเมลไม่ได้มีการระบุรายละเอียดถึงสาเหตุว่าทำไมแอพพลิเคชั่นถึงหยุดการรองรับบนระบบปฏิบัติการ iOS ที่ต่ำกว่า 9.0 และ Android ที่ต่ำกว่า 5.0